[ubuntu/lucid] empathy 2.29.91.2-0ubuntu2 (Accepted)

Ken VanDine ken.vandine at canonical.com
Mon Mar 8 18:05:17 GMT 2010


empathy (2.29.91.2-0ubuntu2) lucid; urgency=low

  * debian/patches/36_chat_window_default_size.patch
    - Make the default chat window size big enough to have a
      conversation in (LP: #509756)

Date: Mon, 08 Mar 2010 10:09:11 -0500
Changed-By: Ken VanDine <ken.vandine at canonical.com>
Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss at lists.ubuntu.com>
https://launchpad.net/ubuntu/lucid/+source/empathy/2.29.91.2-0ubuntu2
-------------- next part --------------
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Format: 1.8
Date: Mon, 08 Mar 2010 10:09:11 -0500
Source: empathy
Binary: empathy empathy-dbg empathy-common nautilus-sendto-empathy
Architecture: source
Version: 2.29.91.2-0ubuntu2
Distribution: lucid
Urgency: low
Maintainer: Ubuntu Core Developers <ubuntu-devel-discuss at lists.ubuntu.com>
Changed-By: Ken VanDine <ken.vandine at canonical.com>
Description: 
 empathy    - GNOME multi-protocol chat and call client
 empathy-common - GNOME multi-protocol chat and call client (common files)
 empathy-dbg - GNOME multi-protocol chat and call client (debug symbols)
 nautilus-sendto-empathy - GNOME multi-protocol chat and call client (nautilus-sendto plugin
Launchpad-Bugs-Fixed: 509756
Changes: 
 empathy (2.29.91.2-0ubuntu2) lucid; urgency=low
 .
   * debian/patches/36_chat_window_default_size.patch
     - Make the default chat window size big enough to have a
       conversation in (LP: #509756)
Checksums-Sha1: 
 fad1348561871b0aa0702d9d67c6b3a922a7dbf3 2282 empathy_2.29.91.2-0ubuntu2.dsc
 6f6b388e5986b4c9508f8eeea5cb82de5de603a4 53197 empathy_2.29.91.2-0ubuntu2.diff.gz
Checksums-Sha256: 
 9ae2851430b1e359c63ee1f1c8fc2fb428cba622df603a6532a876cbbcb80f90 2282 empathy_2.29.91.2-0ubuntu2.dsc
 b930bdf5588714d8f79a0cbdfa93dabed6d2b8f5c58de70195c3dbab6012a9f5 53197 empathy_2.29.91.2-0ubuntu2.diff.gz
Files: 
 af930dc004aced91f7abd29c35a2b240 2282 gnome optional empathy_2.29.91.2-0ubuntu2.dsc
 58ba84c06c11e8640b3d08428ad6b3f4 53197 gnome optional empathy_2.29.91.2-0ubuntu2.diff.gz
Original-Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers at lists.alioth.debian.org>

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.10 (GNU/Linux)

iEYEARECAAYFAkuVO5gACgkQa0J3STIqf5+7qACfSYVZyyWp3UtslEdF/AuRRr1A
kQsAnRF1gPg/zUXTHGyTLAhE9B6Vg48Q
=LAX3
-----END PGP SIGNATURE-----


More information about the Lucid-changes mailing list