[ubuntu/lucid] pyfiglet 0.4+dfsg-1 (Accepted)

Ubuntu Installer archive at ubuntu.com
Mon Feb 22 16:33:50 GMT 2010


pyfiglet (0.4+dfsg-1) unstable; urgency=low

  * Initial release (Closes: #564609)

Date: Mon,  22 Feb 2010 14:17:48 +0000
Changed-By: Stefano Rivera <launchpad at rivera.za.net>
Maintainer: Debian Python Modules Team <python-modules-team at lists.alioth.debian.org>
Origin: Debian/unstable
https://launchpad.net/ubuntu/lucid/+source/pyfiglet/0.4+dfsg-1
-------------- next part --------------
Origin: Debian/unstable
Format: 1.7
Date: Mon,  22 Feb 2010 14:17:48 +0000
Source: pyfiglet
Binary: python-pyfiglet
Architecture: source
Version: 0.4+dfsg-1
Distribution: lucid
Urgency: low
Maintainer: Debian Python Modules Team <python-modules-team at lists.alioth.debian.org>
Changed-By: Stefano Rivera <launchpad at rivera.za.net>
Closes: 564609
Changes: 
 pyfiglet (0.4+dfsg-1) unstable; urgency=low
 .
   * Initial release (Closes: #564609)
Files: 
 b2a52fa8966a7211e3e3b7f45cdb9322 13896 python optional pyfiglet_0.4+dfsg.orig.tar.gz
 2cecca8c000f201d3a3083a91b1646ed 4612 python optional pyfiglet_0.4+dfsg-1.debian.tar.gz
 bf810fa9f7c16778cf4e971411e23d4a 1337 python optional pyfiglet_0.4+dfsg-1.dsc


More information about the Lucid-changes mailing list