[ubuntu/lucid] gdl 2.30.0-1 (Accepted)

Ubuntu Installer archive at ubuntu.com
Tue Apr 13 17:20:28 BST 2010


gdl (2.30.0-1) unstable; urgency=low

  * New upstream stable release:
    + debian/rules:
      - Update SHVER to 2.30.0 because of API additions.

Date: Tue,  13 Apr 2010 17:18:44 +0100
Changed-By: Sebastien Bacher <seb128 at ubuntu.com>
Maintainer: Rob Bradford <robster at debian.org>
Origin: Debian/unstable
https://launchpad.net/ubuntu/lucid/+source/gdl/2.30.0-1
-------------- next part --------------
Origin: Debian/unstable
Format: 1.7
Date: Tue,  13 Apr 2010 17:18:44 +0100
Source: gdl
Binary: libgdl-1-dev, libgdl-1-3, libgdl-1-common, libgdl-1-dbg
Architecture: source
Version: 2.30.0-1
Distribution: lucid
Urgency: low
Maintainer: Rob Bradford <robster at debian.org>
Changed-By: Sebastien Bacher <seb128 at ubuntu.com>
Changes: 
 gdl (2.30.0-1) unstable; urgency=low
 .
   * New upstream stable release:
     + debian/rules:
       - Update SHVER to 2.30.0 because of API additions.
Files: 
 baccd3316e56e69bff2d8aefa2574629 709949 libs optional gdl_2.30.0.orig.tar.gz
 0268b22eafbb0ad7e1ea3bdc98403f54 1398 libs optional gdl_2.30.0-1.dsc
 67d6aadb4e7641325571496f44e7d3a8 3617 libs optional gdl_2.30.0-1.diff.gz


More information about the Lucid-changes mailing list