<div dir="ltr">@Walter:<br><div><br></div><div>Yes, this system was upgraded via console to 19.10 . . . but the same error window shows up in U-MATE 18.04 as well.</div></div><br><div class="gmail_quote"><div dir="ltr" class="gmail_attr">On Sun, Jun 30, 2019 at 7:27 PM Walter Lapchynski <<a href="mailto:wxl@ubuntu.com">wxl@ubuntu.com</a>> wrote:<br></div><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex">On Sun, Jun 30, 2019 at 01:15:57PM -0700, Fritz Hudnut wrote:<br>
> _usr_sbin_update-apt-xapian-index.0.crash<br>
<br>
I know on 19.10, this has been [misbehaving][1], but that's not the<br>
version you're on, is it?<br>
<br>
[1]: <a href="https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=931133" rel="noreferrer" target="_blank">https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=931133</a><br>
<br>
-- <br>
       @wxl | polka.bike<br>
C563 CAC5 8BE1 2F22 A49D <br>
68F6 8B57 A48B C4F2 051A<br>
</blockquote></div>