<div dir="ltr">2013/8/22 Nik Th <span dir="ltr"><<a href="mailto:nikth@gmx.com" target="_blank">nikth@gmx.com</a>></span><br><div class="gmail_extra"><div class="gmail_quote"><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex">
<span style="font-family:Verdana"><span style="font-size:12px">†<p style="margin:0px;padding:0px">†</p><blockquote style="border-left:1px solid #ccc;padding-left:5px;margin-left:5px;margin-bottom:0px;margin-top:0px;margin-right:0px" type="cite">
<p style="margin:0px;padding:0px"><span style="font-family:Verdana"><span style="font-size:12px">----- Original Message -----</span></span></p><p style="margin:0px;padding:0px"><span style="font-family:Verdana"><span style="font-size:12px">From: Aere Greenway</span></span></p>
<p style="margin:0px;padding:0px"><span style="font-family:Verdana"><span style="font-size:12px">Sent: 08/22/13 05:32 PM</span></span></p><p style="margin:0px;padding:0px"><span style="font-family:Verdana"><span style="font-size:12px">To: IberÍ Fernandes</span></span></p>
<p style="margin:0px;padding:0px"><span style="font-family:Verdana"><span style="font-size:12px">Subject: Re: Lubuntu 13.04: mysterious occurrence of icons appearing to be dragged</span></span></p><div class="im">†<div bgcolor="#FFFFFF" text="#000000">
<div>On 08/22/2013 06:41 AM, IberÍ Fernandes wrote:</div><blockquote type="cite"><div>Hi fellows,†<div>†</div><div>I could not replicate this on saucy daily yet, but I see this strange "bug" on 13.04 every time I create a file on the desktop and move it to a desired place on the desktop.</div>
<div>†</div><div>Looks like it affects more people besides me.</div><div>†</div><div>More info:</div><div><a href="http://askubuntu.com/questions/314694/lubuntu-13-04-mysterious-occurrence-of-icons-appearing-to-be-dragged" target="_blank">http://askubuntu.com/questions/314694/lubuntu-13-04-mysterious-occurrence-of-icons-appearing-to-be-dragged</a></div>
<div>†</div><div>Have you ever seen it?</div><div>†</div><div>Thank you!</div><div>†</div><div>Best regards,</div><div>IberÍ</div></div>†<fieldset>†</fieldset></blockquote></div></div></blockquote>I cannot reproduce this, because I don't use icons on my desktop :-P<br>
Really now, you should test the daily iso (Saucy) and if this problem persists, you have to open a bug about.<br><br>Regards<br><span><span style="font-family:Verdana;font-size:12px">NikTh†<br><br>--†<a href="https://wiki.ubuntu.com/NikTh" target="_blank">https://wiki.ubuntu.com/NikTh</a>†--†</span></span></span></span>
</blockquote></div><br><br clear="all"><div><br></div>Thank you for your feedback guys!
</div><div class="gmail_extra"><br></div><div class="gmail_extra">I'll zsync my saucy ISO and try to reproduce the ghost to make a bug report.</div><div class="gmail_extra"><br></div><div class="gmail_extra">Best regards,</div>
<div class="gmail_extra">IberÍ</div><div class="gmail_extra"><br></div></div>