isotesting

Phill. Whiteside phillwuk at gmail.com
Sat Oct 31 12:00:39 UTC 2015


I'll try side by side install now.

Phill.

On 31 October 2015 at 11:56, Nio Wiklund <nio.wiklund at gmail.com> wrote:

> Hi Phill,
>
> So you have no problem creating the ext4 file system. I'll try in
> another computer.
>
> Best regards
> Nio
>
> Den 2015-10-31 kl. 12:21, skrev Phill. Whiteside:
> > I have the mtab bug, which I see has been sent back for further checking
> > by Colin.
> >
> > Regards,
> >
> > Phill.
> >
> > On 31 October 2015 at 10:39, Phill. Whiteside <phillwuk at gmail.com
> > <mailto:phillwuk at gmail.com>> wrote:
> >
> >     Grabbing iso now :)
> >
> >     Phill.
> >
> >     On 31 October 2015 at 08:26, Nio Wiklund <nio.wiklund at gmail.com
> >     <mailto:nio.wiklund at gmail.com>> wrote:
> >
> >         Hi everybody,
> >
> >         Please try to install from the Lubuntu xenial desktop i386 iso
> >         file -
> >         either confirm the bugs I have reported 'affects me too' or
> >         advice how
> >         to succeed with the installation.
> >
> >
> http://iso.qa.ubuntu.com/qatracker/milestones/351/builds/105660/testcases
> >
> >         Best regards
> >         Nio
> >
> >         --
> >         Lubuntu-devel mailing list
> >         Lubuntu-devel at lists.ubuntu.com
> >         <mailto:Lubuntu-devel at lists.ubuntu.com>
> >         Modify settings or unsubscribe at:
> >         https://lists.ubuntu.com/mailman/listinfo/lubuntu-devel
> >
> >
> >
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.ubuntu.com/archives/lubuntu-users/attachments/20151031/ffa2ae95/attachment.html>


More information about the Lubuntu-users mailing list