GNU octave

Kjetil brinchmann Halvorsen kjetil1001 at gmail.com
Sun Feb 16 10:30:56 UTC 2014


Is there a way to install the latest GNU octave version (3.8.0 or better
3.8.1) in Lubuntu (other than compiling from source). The PPas given in
https://launchpad.net/ubuntu/+ppas?name_filter=octave
seems not to be updated in quite a while!

Kjetil
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.ubuntu.com/archives/lubuntu-users/attachments/20140216/04f9d335/attachment.html>


More information about the Lubuntu-users mailing list