[Lubuntu-qa] Lubuntu precise-alternate 20120223 booting to command prompt

Greg Faith gregfaith at gmail.com
Sat Feb 25 01:44:16 UTC 2012

Noticed we had new isos for 20120224 so I zsync both desktops and alternate
isos 32bit & 64bit.  Tried the desktop 386i 32bit first got the
ubuntu at ubuntu command prompt tried every command I know but got no where.
Tried the desktop amd64bit got the exact same command prompt.

Not one to give up... I decided to try the alternate 386i iso.  Sorry to
say it looked like it was going to install but upon boot I get the command
prompt again. I am going to try a few more things here.

On Fri, Feb 24, 2012 at 5:39 PM, 神癒礁湖 <rafaellaguna at gmail.com> wrote:

>  Yep, me too in AMD64.
> --
>   [image: Go to rafaellaguna.com] <http://lubuntublog.rafaellaguna.com> [image:
> Go to Lubuntu.net] <http://www.lubuntu.net>
> --
> Lubuntu-users mailing list
> Lubuntu-users at lists.ubuntu.com
> Modify settings or unsubscribe at:
> https://lists.ubuntu.com/mailman/listinfo/lubuntu-users
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.ubuntu.com/archives/lubuntu-users/attachments/20120224/0638359e/attachment.html>

More information about the Lubuntu-users mailing list