<div>hi</div>
<div> </div>
<div>I need to install ndiswrapper on kubuntu 6.06 using the command line.</div>
<div>I tried it in the foll manner</div>
<div> </div>
<div><a href="mailto:root@ubuntu:/home/eaton">root@ubuntu:/home/eaton</a># apt-get install ndiswrapper-utils-1.8<br>Reading package lists... Done<br>Building dependency tree... Done<br>E: Couldn't find package ndiswrapper-utils-1.8
</div>
<div> </div>
<div>What could be the reason for failing and am i taking the right version of ndiswrapper<br clear="all"><br>-- <br>Vineeth </div>