Nepomuk

Nils Kassube kassube at gmx.net
Sun Dec 18 07:08:59 UTC 2011


O. Sinclair wrote:
> And I am really starting to wish for a "kdepim pre 4.7" ppa.

Can't you install the package(s) from e.g. 10.04? Usually older versions
run without a problem. Of course you should then hold that package so it
wouldn't get overwritten by the next update [1].


Nils

[1] <https://help.ubuntu.com/community/PinningHowto#Introduction_to_Holding_Packages>




More information about the kubuntu-users mailing list