wubi installation woes on vista 64bit

Myriam Schweingruber myriam at ubuntu.com
Mon May 4 14:45:09 UTC 2009


Hi Jonathan,

On Mon, May 4, 2009 at 16:31, Jonathan Aquilina <eagles051387 at gmail.com> wrote:
> i was trying with the beta of jaunty so im wondering if the released
> version of jaunty will give me the same error if not then it was
> something with the beta. if same error persists ill check launchpad.

Jaunty is released since ten days, I really wonder why you are testing
obsolete stuff...

If you actually want to do bug triaging, I suggest you test with
officially released versions.

[trimmed hundreds of unnecessary lines]

If you read digest mail, please edit it and trim your message as
stated in the top of the actual digest mail you receive. Also, please
avoid top posting, it makes thread reading difficult to everybody.

FYI, there are guidelines to this list you should read:

http://www.ubuntu.com/support/community/mailinglists/etiquette


Regards, Myriam.

-- 
Protect your freedom and join the Fellowship of FSFE:
http://www.fsfe.org
Please don't send me proprietary file formats,
use ISO standard ODF instead (ISO/IEC 26300)




More information about the kubuntu-users mailing list