FW: re quick launch button not resolved

Jonas Norlander jonorland at gmail.com
Sun Mar 1 22:40:15 UTC 2009


2009/3/1 Ray Burke <rayburke30 at hotmail.com>:
>
>
> ________________________________
> From: rayburke30 at hotmail.com
> To: kubuntu-users at lists.ubuntu.com
> Subject: FW: RE: re quick launch button not resolved
> Date: Sun, 1 Mar 2009 06:51:44 +1100
>
>
>
> ________________________________
> From: rayburke30 at hotmail.com
> To: kubuntu-users at lists.ubuntu.com
> Subject: FW: *RESOLVED*******RE: re quick launch button
> Date: Sun, 1 Mar 2009 06:40:08 +1100
>
> anyone help
>
> I thought was solved, but when I closed down and re-boot it didnt configure
> and
> keep what I had fixed via-
> right click on empty space in taskbar/click on panel menu in window/
> select "add to applet to panel"/in the applet window if cant find "desktop
> preveiw and pager", type in box pager, then select this function and hit
> enter.
> this puts the desktop preview and pager to the taskbar!!
> then adjust the pager via right click on pager and select desktop preview
> and pager
> menu/pager options and adjust to suit.
>
> but when I rebooted it didnt show again, so thru the same procedure
> again?????????
>
> ray
> ps I have noticed that if I hibernate it keeps the desktop preveiw and pager
> on
> the taskbar, but when I closed down complete and boot up it is missing and
> have
> to go thru the same procedure to get it showing again??????? so any can help
> ________________________________
> From: rayburke30 at hotmail.com
> To: kubuntu-users at lists.ubuntu.com
> Subject: *******RESOLVED***********RE: re quick launch button
> Date: Sat, 28 Feb 2009 16:51:35 +1100
>
> Johhny,
>
> The quick laucher is on my system tray not my widgets but have resolved the
> problem
> with some lateral thinking also solved my desktop preveiw and pager menu
> that went mising!!
>
> ray
>
>> From: j_e_n_pub at yahoo.dk
>> To: kubuntu-users at lists.ubuntu.com
>> Subject: Re: re quick launch button
>> Date: Fri, 27 Feb 2009 22:39:40 +0100
>>
>> Greetings Ray,
>>
>> fredag den 27. Februar 2009 kvad Ray Burke:
>> > I was trying to remove Konqueror from my quick launch button on
>> > system tray, and include konqueror kde4 but suddenly lost the quick
>> > launch button, how to get it back??
>>
>> Click the Cashew icon on the top right of your desktop, and choose to
>> unlock widgets, and then choose to add widgets.
>>
>> Best regards :o)
>>
>> Johnny :o)
>>
>>
>> --
>> kubuntu-users mailing list
>> kubuntu-users at lists.ubuntu.com
>> Modify settings or unsubscribe at:
>> https://lists.ubuntu.com/mailman/listinfo/kubuntu-users
>
> ________________________________
> Let ninemsn property help! Need a new place to rent, share or buy?
> ________________________________
> Click here for the latest news and tips. Get the most out of your life
> online!
> ________________________________
> Get what you want at ebay. Get rid of those unwanted christmas presents!
> ________________________________
> Download the new Windows Live Messenger Find out what’s new with your
> friends
> --
> kubuntu-users mailing list
> kubuntu-users at lists.ubuntu.com
> Modify settings or unsubscribe at:
> https://lists.ubuntu.com/mailman/listinfo/kubuntu-users
>
>

It's realy hard to read your mail, I don't understand the "flow" of
the text, it's full of advertising, different colours and stranges
"reply" headers in it. Is there some settings you can change or is all
mail from Hotmail like this?

/ Jonas




More information about the kubuntu-users mailing list