Konqueror and flashplayer 10

O. Sinclair o.sinclair at gmail.com
Tue Jun 16 09:53:55 UTC 2009


I managed to get Flash 10 in Firefox (once I figured out I had to remove 
v9 first) but Konqi reports v9 whatever I try. Anyone knows how to make 
Konqi recognize v10?

Am on Hardy 8.04 w KDE 3.5.10 still

regards,
Sinclair




More information about the kubuntu-users mailing list