flashplugin

Paul Kaplan pkaplan1 at comcast.net
Sun Jan 13 17:47:51 GMT 2008


Since installing kde4, I've been getting an error message that I need to 
install the flash plugin (konqueror and mozilla) when running both 3.5.7 and 
4.0.0.  The flashplugin-nonfree package is installed.

Any ideas?
Paul



More information about the kubuntu-users mailing list