Fwd: gtk2-engines-gtk-qt, wpasupplicant wont upgrade-REPOST

Donn donn.ingle at gmail.com
Sun Feb 25 06:49:22 UTC 2007


> Would the list please reconsider help on this issue? The request seems
Like Matthew says, if you don't get a reply it's because everyone who has read 
your OP (so far) has no idea how to help you. Sorry, I hope you figure it 
out.

On the qt-gtk situation... it's not really an urgently needed bunch of code. 
You can still get along with gtk themes, so you could just ignore the whole 
thing.

/d




More information about the kubuntu-users mailing list