doubt about installation in vmWare

John DeCarlo johndecarlo at gmail.com
Wed Mar 1 18:32:00 GMT 2006


On 3/1/06, Adeilson M Campos Jr <adeilsonjunior at gmail.com> wrote:
>
> hello John
> thanks for answering
>
> well
> - vmware 4.0.5-6030 (tried installing from the *.iso archive and from de
> cd and yet the error persists)
> - kubuntu 5.10 (the kubuntu package is okay, I have tested it in the
> installation and I received     the message 'success')
>
> I am not sure about the error message, I´ll have to try to install again
> later and I´ll post it, ok?
>

You might want to check about upgrading to VMware 4.5.  I seem to remember
an issue that was resolved in 4.5 that affected newer kernels.

--
John DeCarlo, My Views Are My Own
-------------- next part --------------
An HTML attachment was scrubbed...
URL: https://lists.ubuntu.com/archives/kubuntu-users/attachments/20060301/ab054082/attachment.htm


More information about the kubuntu-users mailing list