KMyMoney2 0.8.1 - will it be in the backports?

Claudia Ringwald claudia_ringwald at web.de
Thu Dec 15 23:42:40 GMT 2005


Am Donnerstag, 15. Dezember 2005 16:50 schrieb Derek Broughton:
>
> It's actually been in Dapper for quite a while (I was using it) but it's
> currently broken (needs kdelibs4c2 but dapper only has kdelibs4c2a).  Sid
> doesn't have a kdelibs4c2a version, either, so I guess Kubuntu has to wait
> for that.
> --
> derek

mhm - but the version I do find in dapper is 0.8-6ubuntu2 (dapper) - this is 
(as per the version no.) not 0.8.1
In breezy there is also the 0.8-6 - mhm

If the package is broken it is of no use for me but as far as I can see, the 
0.8.1 is even not in dapper. 

Because I did not want to wait any longer my laptop did spend some (little) 
time today compiling the code. Now 0.8.1 is running ;)

All the best, 

Claudia 



More information about the kubuntu-users mailing list