clib6

Scott sclewin at bmts.com
Fri Aug 26 16:21:38 CDT 2005


Hi,

    I seemed to screw something up.  When I was installing a program it 
asked for the version 2.3.2.-21 of libc6 or higher and I had 2.3.2 -20.  
So, I went and installed a deb of the 2.3.2 -22, but now I think that 
the one I replaced was needed by Ubuntu.  Now synaptic wants to uninstal 
the Ubuntu desktop plus a whole bunch of other packages.  Where can I 
get the libc6 2.3.2.ds1-20ubuntu?

-- 
Your friend,
Scott

http://www.bmts.com/~sclewin




More information about the kubuntu-users mailing list