[kubuntu-devel] Recompiling kde4libs-4.9.0 fails

Jonathan Riddell jriddell at ubuntu.com
Fri Aug 3 10:30:15 UTC 2012


On Fri, Aug 03, 2012 at 12:09:21PM +0200, Matthias Philipp wrote:
> I'm having troubles recompiling kde4libs-4.9.0 from the Kubuntu 
> Backports PPA.

What version of libsoprano-dev do you have?

Jonathan



More information about the kubuntu-devel mailing list