Gmail Standard View stopped working

jonas jonas.p at gmail.com
Wed May 23 18:44:46 BST 2007


The lates kdelibs update (3.5.7-0ubuntu1~feisty2) fixed the issue.

Thank you.
Jonas

On 5/23/07, Vladimir Stefan <vstefan85 at gmail.com> wrote:
> Do you have cookies enabled? This sounds like something that typically
> happens on some sites when you have cookies disabled for that domain.
>
> On 5/23/07, jonas <jonas.p at gmail.com> wrote:
> >
> > Well I switched to KDE 3.5.7 in the hope that the bug had been fixed.
> > But I still have the same problem which is:
> >
> > Konqueror starts loading gmail in standard view but at a certain point
> > it just starts from the beginning and then again and again.
> >
> > I searched in bugs.kde.org and found the comment+patch that I posted
> > before. So if this patch is already applied it looks like it's another
> > bug that I have.
> >
> > Jonas
> >
> > On 5/23/07, Sebastian Kügler <sebas at kde.org> wrote:
> > > On Wednesday 23 May 2007 02:17:04 Sarah Hobbs wrote:
> > > > This is in kde 3.5.7 kdelibs, which i built a couple of days ago.
> > > >
> > > > Debian had already grabbed this patch from svn - thanks, debianl.
> > >
> > > Installable via http://kubuntu.org/announcements/kde-357.php
> > > --
> > > sebas
> > >
> > >  http://www.kde.org | http://vizZzion.org |  GPG Key ID: 9119 0EF9
> > > - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
> > - -
> > > You can have my Unix system when you pry it from my cold, dead fingers.
> > -
> > > Cal
> > > Keegan
> > >
> > >
> >
> > --
> > kubuntu-devel mailing list
> > kubuntu-devel at lists.ubuntu.com
> > Modify settings or unsubscribe at:
> > https://lists.ubuntu.com/mailman/listinfo/kubuntu-devel
> >
>



More information about the kubuntu-devel mailing list