[Bug 1817858] Re: package kaccounts-providers (not installed) failed to install/upgrade: intentando sobreescribir `/etc/signon-ui/webkit-options.d/accounts.google.com.conf', que está también en el paquete account-plugin-google 0.12+16.04.20160126-0ubuntu1

Rik Mills rik.mills88 at gmail.com
Sat Sep 28 17:03:53 UTC 2019


*** This bug is a duplicate of bug 1622499 ***
    https://bugs.launchpad.net/bugs/1622499

** This bug has been marked a duplicate of bug 1622499
   [master] package kaccounts-providers (not installed) failed to install/upgrade: trying to overwrite '/etc/signon-ui/webkit-options.d/accounts.google.com.conf', which is also in package account-plugin-google 0.13+16.04.20160719-0ubuntu1

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kaccounts-providers in Ubuntu.
https://bugs.launchpad.net/bugs/1817858

Title:
  package kaccounts-providers (not installed) failed to install/upgrade:
  intentando sobreescribir `/etc/signon-ui/webkit-
  options.d/accounts.google.com.conf', que está también en el paquete
  account-plugin-google 0.12+16.04.20160126-0ubuntu1

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/kaccounts-providers/+bug/1817858/+subscriptions



More information about the kubuntu-bugs mailing list