[Bug 1005677] Re: Re-emergence of "Gtk-CRITICAL **: IA__gtk_widget_style_get: assertion `GTK_IS_WIDGET (widget)'" Makes vlc and other Qt apps crash

Bryce Harrington 1005677 at bugs.launchpad.net
Mon Apr 22 19:05:13 UTC 2013


** Summary changed:

- Re-emergence of "Gtk-CRITICAL **: IA__gtk_widget_style_get: assertion `GTK_IS_WIDGET   (widget)'" Makes vlc and other Qt apps crashing crashing
+ Re-emergence of "Gtk-CRITICAL **: IA__gtk_widget_style_get: assertion `GTK_IS_WIDGET   (widget)'" Makes vlc and other Qt apps crash

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in Ubuntu.
https://bugs.launchpad.net/bugs/1005677

Title:
  Re-emergence of "Gtk-CRITICAL **: IA__gtk_widget_style_get: assertion
  `GTK_IS_WIDGET   (widget)'" Makes vlc and other Qt apps crash

To manage notifications about this bug go to:
https://bugs.launchpad.net/overlay-scrollbar/+bug/1005677/+subscriptions



More information about the kubuntu-bugs mailing list