[Bug 1155327] Re: skype crashed with SIGSEGV in malloc at plt()

Genadi Saltikov carmageddon at gmail.com
Tue Apr 9 07:15:04 UTC 2013


Using dpkg --get-selections |grep prelink, I dont see it as installed
package.

As for the qtwebkit, what I have is libqtwebkit-dev, libqtwebkit4:amd64,
libqtwebkit4:i386 which does seem to be Version: 2.3.0-0ubuntu2

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qtwebkit-source in Ubuntu.
https://bugs.launchpad.net/bugs/1155327

Title:
  skype crashed with SIGSEGV in malloc at plt()

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/qtwebkit-source/+bug/1155327/+subscriptions



More information about the kubuntu-bugs mailing list