[Bug 950592] Re: package libqtcore4 4:4.8.0-1ubuntu8 failed to install/upgrade: conffile './etc/xdg/Trolltech.conf' is not in sync with other instances of the same package

yurikoles yurikoles at gmail.com
Tue May 29 06:35:45 UTC 2012


*** This bug is a duplicate of bug 948108 ***
    https://bugs.launchpad.net/bugs/948108

** This bug has been marked a duplicate of bug 948108
   Failed to install libqtcore4:i386: conffile './etc/xdg/Trolltech.conf' is not in sync with other instances of the same package

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in Ubuntu.
https://bugs.launchpad.net/bugs/950592

Title:
  package libqtcore4 4:4.8.0-1ubuntu8 failed to install/upgrade:
  conffile './etc/xdg/Trolltech.conf' is not in sync with other
  instances of the same package

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/qt4-x11/+bug/950592/+subscriptions



More information about the kubuntu-bugs mailing list