[Bug 968873] Re: package libsoprano4 2.7.4+dfsg.1-0ubuntu3 failed to install/upgrade: ErrorMessage: dependency problems - leaving unconfigured

Ubuntu Foundation's Bug Bot 968873 at bugs.launchpad.net
Fri May 25 17:15:38 UTC 2012


*** This bug is a duplicate of bug 902603 ***
    https://bugs.launchpad.net/bugs/902603

** Attachment removed: "VarLogDistupgradeAptclonesystemstatetargz.gz"
   https://bugs.launchpad.net/bugs/968873/+attachment/2965078/+files/VarLogDistupgradeAptclonesystemstatetargz.gz

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to soprano in Ubuntu.
https://bugs.launchpad.net/bugs/968873

Title:
  package libsoprano4 2.7.4+dfsg.1-0ubuntu3 failed to install/upgrade:
  ErrorMessage: dependency problems - leaving unconfigured

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/soprano/+bug/968873/+subscriptions



More information about the kubuntu-bugs mailing list