[Bug 997262] Re: package libqt4-dbus 4:4.8.1-0ubuntu4.1 failed to install/upgrade: libqt4-dbus:amd64 4

Mathias Friman 997262 at bugs.launchpad.net
Wed May 9 18:26:49 UTC 2012


*** This bug is a duplicate of bug 994537 ***
    https://bugs.launchpad.net/bugs/994537

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in Ubuntu.
https://bugs.launchpad.net/bugs/997262

Title:
  package libqt4-dbus 4:4.8.1-0ubuntu4.1 failed to install/upgrade:
  libqt4-dbus:amd64 4

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/qt4-x11/+bug/997262/+subscriptions



More information about the kubuntu-bugs mailing list