[Bug 997022] Re: Qt 4.8.3 not binary compatible with 4.7.4 version in Ubuntu 11.10

Marius Kotsbak 997022 at bugs.launchpad.net
Wed May 9 11:17:07 UTC 2012


Hmm, you might have a point there. The problem is that my development is
upgraded but not the production environment.

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in Ubuntu.
https://bugs.launchpad.net/bugs/997022

Title:
  Qt 4.8.3 not binary compatible with 4.7.4 version in Ubuntu 11.10

To manage notifications about this bug go to:
https://bugs.launchpad.net/qt/+bug/997022/+subscriptions



More information about the kubuntu-bugs mailing list