[Bug 1018300] [NEW] Please update soprano to 2.8

Kubuntu IRC Bot sitter.harald+1 at gmail.com
Wed Jun 27 09:04:27 UTC 2012


Public bug reported:

soprano needs to be updated to 2.8


 Reported by kubotu for IRC user Riddell

** Affects: soprano (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: kubuntu kubuntu-packaging upgrade-software-version

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to soprano in Ubuntu.
https://bugs.launchpad.net/bugs/1018300

Title:
  Please update soprano to 2.8

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/soprano/+bug/1018300/+subscriptions



More information about the kubuntu-bugs mailing list