[Bug 1009943] Re: Please update digikam to 2.6.0

Daniel Hahler launchpad at thequod.de
Sun Jun 24 14:01:54 UTC 2012


Make sure that gcc has been fixed in Quantal already - I have seen an
upload the other days which forced usage of gcc-4.6 to work around this
(or another) bug.

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to digikam in Ubuntu.
https://bugs.launchpad.net/bugs/1009943

Title:
  Please update digikam to 2.6.0

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/digikam/+bug/1009943/+subscriptions



More information about the kubuntu-bugs mailing list