[Bug 1018300] Re: Please update soprano to 2.8

Launchpad Bug Tracker 1018300 at bugs.launchpad.net
Wed Jul 4 13:25:12 UTC 2012

This bug was fixed in the package soprano - 2.8.0+dfsg.1-0ubuntu1

soprano (2.8.0+dfsg.1-0ubuntu1) quantal; urgency=low

  * New upstream release (LP: #1018300).
  * Bump Standards-Version to 3.9.3.
 -- Logan Rosen <logatronico at gmail.com>   Mon, 02 Jul 2012 17:05:06 -0400

** Changed in: soprano (Ubuntu Quantal)
       Status: In Progress => Fix Released

You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to soprano in Ubuntu.

  Please update soprano to 2.8

To manage notifications about this bug go to:

More information about the kubuntu-bugs mailing list