[Bug 923587] Re: No openconnect support in plasma-widget-networkmanagement

tnorris tnorris at nc.rr.com
Fri Feb 17 02:02:07 UTC 2012


It appears from this comment
(https://bugs.kde.org/show_bug.cgi?id=226028#c51) in the related KDE bug
that it does indeed depend on Open Connect 3.03 or higher. I have no
idea though how to get the Ubuntu package of OpenConnect upgraded.

** Bug watch added: KDE Bug Tracking System #226028
   http://bugs.kde.org/show_bug.cgi?id=226028

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to plasma-widget-networkmanagement in Ubuntu.
https://bugs.launchpad.net/bugs/923587

Title:
  No openconnect support in plasma-widget-networkmanagement

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/plasma-widget-networkmanagement/+bug/923587/+subscriptions



More information about the kubuntu-bugs mailing list