[Bug 918765] Re: package libqtcore4 4:4.8.0-1ubuntu1 failed to install/upgrade: conffile './etc/xdg/Trolltech.conf' is not in sync with other instances of the same package

mabawsa 918765 at bugs.launchpad.net
Tue Apr 17 15:49:41 UTC 2012


By way of a fix I reinstalled the 64bit backage and it installed fine

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in Ubuntu.
https://bugs.launchpad.net/bugs/918765

Title:
  package libqtcore4 4:4.8.0-1ubuntu1 failed to install/upgrade:
  conffile './etc/xdg/Trolltech.conf' is not in sync with other
  instances of the same package

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/qt4-x11/+bug/918765/+subscriptions



More information about the kubuntu-bugs mailing list