[Bug 789036] [NEW] package amarok-common 2:2.4.0-0ubuntu4~lucid1 failed to install/upgrade: se încearcă suprascrierea „/usr/share/locale/ca/LC_MESSAGES/amarok.mo”, care este și în pachetul amarok 0:1.1-1.100thac

marcelbanu marcelbanu at gmail.com
Fri May 27 09:36:20 UTC 2011


Public bug reported:

Binary package hint: amarok

At update installation I had a bug.

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: amarok-common 2:2.4.0-0ubuntu4~lucid1
ProcVersionSignature: Ubuntu 2.6.32-31.61-generic 2.6.32.32+drm33.14
Uname: Linux 2.6.32-31-generic i686
Architecture: i386
Date: Fri May 27 12:24:07 2011
Dependencies:
 
ErrorMessage: se încearcă suprascrierea „/usr/share/locale/ca/LC_MESSAGES/amarok.mo”, care este și în pachetul amarok 0:1.1-1.100thac
InstallationMedia: Ubuntu 10.04.1 LTS "Lucid Lynx" - Release i386 (20100816.1)
PackageArchitecture: all
SourcePackage: amarok
Title: package amarok-common 2:2.4.0-0ubuntu4~lucid1 failed to install/upgrade: se încearcă suprascrierea „/usr/share/locale/ca/LC_MESSAGES/amarok.mo”, care este și în pachetul amarok 0:1.1-1.100thac

** Affects: amarok (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: apport-package i386 lucid

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to amarok in Ubuntu.
https://bugs.launchpad.net/bugs/789036

Title:
  package amarok-common 2:2.4.0-0ubuntu4~lucid1 failed to
  install/upgrade: se încearcă suprascrierea
  „/usr/share/locale/ca/LC_MESSAGES/amarok.mo”, care este și în pachetul
  amarok 0:1.1-1.100thac



More information about the kubuntu-bugs mailing list