[Bug 787305] Re: package libqtcore4 4:4.7.2-0ubuntu6.1 failed to install/upgrade: short read on buffer copy for backend dpkg-deb during `./usr/lib/qt4/plugins/codecs/libqjpcodecs.so'

pietra 787305 at bugs.launchpad.net
Tue May 24 02:41:30 UTC 2011


-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in Ubuntu.
https://bugs.launchpad.net/bugs/787305

Title:
  package libqtcore4 4:4.7.2-0ubuntu6.1 failed to install/upgrade: short
  read on buffer copy for backend dpkg-deb during
  `./usr/lib/qt4/plugins/codecs/libqjpcodecs.so'



More information about the kubuntu-bugs mailing list