[Bug 694420] Re: package libqt4-xmlpatterns 4:4.6.2-0ubuntu5.1 failed to install/upgrade: short read on buffer copy for backend dpkg-deb during `./usr/lib/libQtXmlPatterns.so.4.7.0'

Fabio Marconi marconifabio at ubuntu-it.org
Sat May 7 15:38:40 UTC 2011


Hello
Can you please update about this issue ?
Thanks
Fabio

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in Ubuntu.
https://bugs.launchpad.net/bugs/694420

Title:
  package libqt4-xmlpatterns 4:4.6.2-0ubuntu5.1 failed to
  install/upgrade: short read on buffer copy for backend dpkg-deb during
  `./usr/lib/libQtXmlPatterns.so.4.7.0'



More information about the kubuntu-bugs mailing list