[Bug 707794] Re: libqt4-opengl on armel should be compiled with OpenGL ES 2.x support

Scott Kitterman ubuntu at kitterman.com
Thu May 5 11:41:20 UTC 2011


Added mesa to the bug based on the feedback from Debian.

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to phonon-backend-gstreamer in Ubuntu.
https://bugs.launchpad.net/bugs/707794

Title:
  libqt4-opengl on armel should be compiled with OpenGL ES 2.x support



More information about the kubuntu-bugs mailing list