[Bug 773724] Re: upgrading ubuntu from 10.10 to 11.04, nspluginwrapper could not be installed

RedSingularity RedSingularity at gmx.com
Tue May 3 22:30:27 UTC 2011


Changing package assignment.

** Package changed: update-manager (Ubuntu) => kpackagekit (Ubuntu)

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kpackagekit in Ubuntu.
https://bugs.launchpad.net/bugs/773724

Title:
  upgrading ubuntu from 10.10 to 11.04, nspluginwrapper could not be
  installed



More information about the kubuntu-bugs mailing list