[Bug 707794] Re: libqt4-opengl on armel should be compiled with OpenGL ES 2.x support

Scott Kitterman ubuntu at kitterman.com
Sun Mar 27 18:18:02 UTC 2011


** Changed in: kipi-plugins (Ubuntu Natty)
       Status: Triaged => Fix Committed

** Changed in: kipi-plugins (Ubuntu Natty)
    Milestone: ubuntu-11.04 => ubuntu-11.04-beta-1

** Changed in: kipi-plugins (Ubuntu Natty)
     Assignee: (unassigned) => Scott Kitterman (kitterman)

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdeedu in Ubuntu.
https://bugs.launchpad.net/bugs/707794

Title:
  libqt4-opengl on armel should be compiled with OpenGL ES 2.x support



More information about the kubuntu-bugs mailing list