[Bug 725959] Re: libqt4 4:4.7.1-0ubuntu10 and 11 produce segfault in VirtualBox (libqtgui4)

Francesc Vicent 725959 at bugs.launchpad.net
Tue Mar 1 14:24:30 UTC 2011


Ok, installing libqt4-dbg now, I'll send the trace as soon as possible.

No Qt 4:4.7.1-0ubuntu12 makes VirtualBox crash much earlier :( I'll be
opening another bug report soon.

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in ubuntu.
https://bugs.launchpad.net/bugs/725959

Title:
  libqt4 4:4.7.1-0ubuntu10 and 11 produce segfault in VirtualBox
  (libqtgui4)



More information about the kubuntu-bugs mailing list