[Bug 724867] Re: current qtopengl breaks virtualbox

Francesc Vicent 724867 at bugs.launchpad.net
Sat Feb 26 21:14:05 UTC 2011


I downgraded by installing three packages:

dpkg -i \
 libqt4-opengl_4.7.1-0ubuntu9_amd64.deb \
 libqtcore4_4.7.1-0ubuntu9_amd64.deb \
 libqtgui4_4.7.1-0ubuntu9_amd64.deb

that can be found in the pool/main/q/qt4-x11/ subdirectory of the
mirrors.

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in ubuntu.
https://bugs.launchpad.net/bugs/724867

Title:
  current qtopengl breaks virtualbox



More information about the kubuntu-bugs mailing list