[Bug 705689] Re: QT applications crash with segfault error on armel when QT is built with gcc 4.5 on natty

Jani Monoses jani.monoses at gmail.com
Fri Feb 11 18:20:09 UTC 2011


** Changed in: qt4-x11 (Ubuntu Natty)
       Status: In Progress => Invalid

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in ubuntu.
https://bugs.launchpad.net/bugs/705689

Title:
  QT applications crash with segfault error on armel when QT is built
  with gcc 4.5 on natty




More information about the kubuntu-bugs mailing list