[Bug 757946] Re: package libqt4-opengl-dev 4:4.6.2-0ubuntu5.1 failed to install/upgrade: trying to overwrite '/usr/share/qt4', which is also in package libqt4-help 4:4.6.2-0ubuntu5.1

Anthony Shoup 757946 at bugs.launchpad.net
Mon Apr 11 19:25:19 UTC 2011


-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in Ubuntu.
https://bugs.launchpad.net/bugs/757946

Title:
  package libqt4-opengl-dev 4:4.6.2-0ubuntu5.1 failed to
  install/upgrade: trying to overwrite '/usr/share/qt4', which is also
  in package libqt4-help 4:4.6.2-0ubuntu5.1



More information about the kubuntu-bugs mailing list