[Bug 707794] Re: libqt4-opengl on armel should be compiled with OpenGL ES 2.x support

Felix Geyer debfx-pkg at fobos.de
Sun Apr 10 08:57:33 UTC 2011


** Also affects: clementine (Ubuntu)
   Importance: Undecided
       Status: New

** Changed in: clementine (Ubuntu Natty)
       Status: New => Triaged

** Changed in: kdeedu (Ubuntu Natty)
       Status: Triaged => Fix Released

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdeartwork in Ubuntu.
https://bugs.launchpad.net/bugs/707794

Title:
  libqt4-opengl on armel should be compiled with OpenGL ES 2.x support



More information about the kubuntu-bugs mailing list