[Bug 755351] Re: package libmarblewidget10 4:4.5.1-0ubuntu2 failed to install/upgrade: problemi con le dipendenze - lasciato non configurato

marco 755351 at bugs.launchpad.net
Sat Apr 9 08:53:11 UTC 2011


-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdeedu in Ubuntu.
https://bugs.launchpad.net/bugs/755351

Title:
  package libmarblewidget10 4:4.5.1-0ubuntu2 failed to install/upgrade:
  problemi con le dipendenze - lasciato non configurato



More information about the kubuntu-bugs mailing list