[Bug 741173] Re: package libqt4-network 4:4.6.2-0ubuntu5.1 failed to install/upgrade: package libqt4-network is already installed and configured

Micah Gersten launchpad at micahscomputing.com
Mon Apr 4 17:02:28 UTC 2011


Doesn't seem to be a qt4-x11 issue...converting to question

** Package changed: qt4-x11 (Ubuntu) => ubuntu

-- 
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qt4-x11 in Ubuntu.
https://bugs.launchpad.net/bugs/741173

Title:
  package libqt4-network 4:4.6.2-0ubuntu5.1 failed to install/upgrade:
  package libqt4-network is already installed and configured



More information about the kubuntu-bugs mailing list