[Bug 634755] [NEW] QtWebKit package is not installing the QML plugin

Rodrigo Belem rclbelem at gmail.com
Fri Sep 10 08:22:27 UTC 2010


Public bug reported:

Binary package hint: libqtwebkit4

Current separated QtWebKit needs a plugin to enable QML to use it. This
plugin is not being installed.

** Affects: qtwebkit-source (Ubuntu)
     Importance: Undecided
         Status: New

-- 
QtWebKit package is not installing the QML plugin
https://bugs.launchpad.net/bugs/634755
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qtwebkit-source in ubuntu.




More information about the kubuntu-bugs mailing list