[Bug 645740] Re: Should depend on libqt4-script

Bug Watch Updater 645740 at bugs.launchpad.net
Mon Oct 11 19:49:39 UTC 2010


** Changed in: qtcreator (Debian)
       Status: Unknown => Fix Released

-- 
Should depend on libqt4-script
https://bugs.launchpad.net/bugs/645740
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qtcreator in ubuntu.




More information about the kubuntu-bugs mailing list