[Bug 575497] Re: package libmarble4 4:4.3.2-0ubuntu1.1 failed to install/upgrade:

Alessandro Ghersi lex.ghersi at gmail.com
Sun Oct 3 23:49:43 UTC 2010


Should be fixed in Maverick

** Changed in: kdeedu (Ubuntu)
       Status: New => Invalid

-- 
package libmarble4 4:4.3.2-0ubuntu1.1 failed to install/upgrade: 
https://bugs.launchpad.net/bugs/575497
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdeedu in ubuntu.




More information about the kubuntu-bugs mailing list