[Bug 494602] Re: samba is not requiered by any KDE package

Alessandro Ghersi lex.ghersi at gmail.com
Sun Oct 3 23:20:40 UTC 2010


We can't include Samba, we lack of space in the CD

** Changed in: kdenetwork (Ubuntu)
       Status: New => Incomplete

** Changed in: kdenetwork (Ubuntu)
       Status: Incomplete => Won't Fix

-- 
samba is not requiered by any KDE package
https://bugs.launchpad.net/bugs/494602
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to kdenetwork in ubuntu.




More information about the kubuntu-bugs mailing list