[Bug 653703] Re: package libqtwebkit4 2.0.0-0ubuntu1 failed to install/upgrade: ErrorMessage: nessun pacchetto chiamato "libqtwebkit4" installato, impossibile eseguire la configurazione

Daniele Masti 653703 at bugs.launchpad.net
Sat Oct 2 18:09:40 UTC 2010


** Attachment added: "Dependencies.txt"
   https://bugs.launchpad.net/bugs/653703/+attachment/1667074/+files/Dependencies.txt

** Attachment added: "VarLogDistupgradeAptlog.gz"
   https://bugs.launchpad.net/bugs/653703/+attachment/1667075/+files/VarLogDistupgradeAptlog.gz

** Attachment added: "VarLogDistupgradeApttermlog.gz"
   https://bugs.launchpad.net/bugs/653703/+attachment/1667076/+files/VarLogDistupgradeApttermlog.gz

** Attachment added: "VarLogDistupgradeHistorylog.gz"
   https://bugs.launchpad.net/bugs/653703/+attachment/1667077/+files/VarLogDistupgradeHistorylog.gz

** Attachment added: "VarLogDistupgradeLspcitxt.gz"
   https://bugs.launchpad.net/bugs/653703/+attachment/1667078/+files/VarLogDistupgradeLspcitxt.gz

** Attachment added: "VarLogDistupgradeMainlog.gz"
   https://bugs.launchpad.net/bugs/653703/+attachment/1667079/+files/VarLogDistupgradeMainlog.gz

** Attachment added: "VarLogDistupgradeSystemstatetargz.gz"
   https://bugs.launchpad.net/bugs/653703/+attachment/1667080/+files/VarLogDistupgradeSystemstatetargz.gz

** Attachment added: "VarLogDistupgradeTermlog.gz"
   https://bugs.launchpad.net/bugs/653703/+attachment/1667081/+files/VarLogDistupgradeTermlog.gz

-- 
package libqtwebkit4 2.0.0-0ubuntu1 failed to install/upgrade: ErrorMessage: nessun pacchetto chiamato "libqtwebkit4" installato, impossibile eseguire la configurazione
https://bugs.launchpad.net/bugs/653703
You received this bug notification because you are a member of Kubuntu
Bugs, which is subscribed to qtwebkit-source in ubuntu.




More information about the kubuntu-bugs mailing list